当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺多空波段:抄底逃顶的指标大甩卖(无源码的请下载附件导入)

提供一个抄底逃顶的指标,这个指标有瑕疵,不过也有值得肯定的地方。
优点一:不复杂,操作起来很容易。低位出现红柱、配合个股企稳,买入高位出现绿柱,配合个股滞涨
或下挫,卖出。
优点二:可以判断股价所处的相对位置,给操作提供信心。
这就两个优点其实就足够了,缺点是你不要指望着指标能够完全的给你提供买卖点,要靠经验。
VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);
VAR2:=REVERSE(VAR1);
VAR3:=SMA(VAR1,5,1);
K:=SMA(VAR3,3,1);
D:=SMA(K,3,1);
DRAWTEXT(CROSS(K,D) AND MA(CLOSE,5)<CLOSE,D,'做多'),colorred;
DRAWTEXT(CROSS(D,K) AND MA(CLOSE,5),D,'做空'),colorgreen;
STICKLINE((K >= D),K,D,6,0),COLOR0000A8;
STICKLINE((K >= D),K,D,5,0),COLOR0000C0;
STICKLINE((K >= D),K,D,4,0),COLOR0000E0;
STICKLINE((K >= D),K,D,3,0),COLOR0000F0;
STICKLINE((K >= D),K,D,2,0),COLOR0000D0;
STICKLINE((K >= D),K,D,1,0),COLOR8080FF;
STICKLINE((K <= D),K,D,6,0),COLOR008800;
STICKLINE((K <= D),K,D,5,0),COLOR009900;
STICKLINE((K <= D),K,D,4,0),COLOR00AA00;
STICKLINE((K <= D),K,D,3,0),COLOR00BB00;
STICKLINE((K <= D),K,D,2,0),COLOR00CC00;
STICKLINE((K <= D),K,D,1,0),COLOR00DD00;
底部线:10;
顶部线:90;

同花顺多空波段:抄底逃顶的指标大甩卖


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号