当前位置:→ 公式指标网 > 同花顺公式 > 正文 

以下是倍量选股公式 选出超级大牛,源码,同花顺(无源码的请下载附件导入)

倍量选股公式 选出超级大牛,源码,同花顺

VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,V*240/FROMOPEN,DRAWNULL),NODRAW;
 STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
 量:V,VOLSTICK;
 倍量:(V/REF(V,1)>=1.91 AND COUNT(C>O,1)) OR (L>REF(H,1) AND COUNT(O>C,1) AND V/REF(V,1)>=1.91),NODRAW,COLORYELLOW;
 低量:V<=REF(LLV(V,15),1),NODRAW,COLORGREEN;
 地量:V<=REF(LLV(V,100),1),NODRAW,COLORMAGENTA;
 平量:ABS(V-HHV(REF(V,1),5))/HHV(REF(V,1),5)<=0.03 OR ABS(V-REF(V,1))/REF(V,1)<=0.03,NODRAW,COLORWHITE;
 倍缩:V<=REF(V,1)*0.5,NODRAW,COLORRED;
 梯量:COUNT(V>REF(V,1),3)=3 AND COUNT(C>O,3)=3,NODRAW,COLOR824173;
 缩量涨:COUNT(C>REF(C,1),2)=2 AND COUNT(V<REF(V,1),2)=2,NODRAW,COLORBLUE;
 DRAWTEXT(倍量,V*1.5,'倍量'),COLORYELLOW;
 STICKLINE(倍量,0,V,1,0),COLORYELLOW;
 STICKLINE(低量,0,V,1,0),COLORGREEN;
 STICKLINE(地量,0,V,1,0),COLORMAGENTA;
 STICKLINE(平量,0,V,1,0),COLORWHITE;
 STICKLINE(倍缩,0,V,1,0),COLORRED;
 STICKLINE(梯量,0,V,1,0),COLOR824173;
 STICKLINE(缩量涨,0,V,1,0),COLORBLUE;
MA5:MA(V,5),COLORRED;    {5日均量线是主力启动线}
 MA35:MA(V,35),COLORYELLOW;{35日均量线是主力洗盘线};

倍量选股公式 选出超级大牛,源码,同花顺


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号