当前位置:→ 公式指标网 > 同花顺公式 > 正文 

以下是仿某操盘手软件资金博弈指标(源码 副图 同花顺)(无源码的请下载附件导入)

仿某操盘手软件资金博弈指标(源码 副图 同花顺

//#@Fname=益盟资金博弈
//#@comment=
//#@control=
//#@FuncType=
//#@style=游资资金:Line0,,1,0,1,5,3381759;中户资金:Line0,,1,0,1,5,16776960;散户资金:Line0,,1,0,1,5,65280;机构资金:Line0,,1,0,1,5,16711935;
//#@availperiod=2147430400
//#@param=
//#@isDrawCurve=1
//#@Fdesc=益盟资金博弈
//#@defaultperiod=16384
//#@coord=D
//#@ordinate=0,0.000000;0,0.000000;0,0.000000;0,0.000000;0,0.000000;0;0,0.000000
//#@@FUNCSPEC@=source
JGV:=(BIGBUYCOUNT1+WAITBUYCOUNT1 - BIGSELLCOUNT1-WAITSELLCOUNT1)*VOL/10000;
DHV:=(BIGBUYCOUNT2+WAITBUYCOUNT2 - BIGSELLCOUNT2-WAITSELLCOUNT2)*VOL/10000;
ZHV:=(BIGBUYCOUNT3+WAITBUYCOUNT3 - BIGSELLCOUNT3-WAITSELLCOUNT3)*VOL/10000;
SHV:=(VOL-jgv-dhv-zhv);
机构资金:EMA(JGV,60)*60/CAPITAL,colormagenta;
游资资金:EMA(DHV,60)*60/CAPITAL,COLOR3399FF ;
中户资金:EMA(ZHV,60)*60/CAPITAL,colorcyan;
散户资金:EMA(SHV,60)*60/CAPITAL,colorgreen;

仿某操盘手软件资金博弈指标(源码 副图 同花顺)


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号