当前位置:→ 公式指标网 > 同花顺公式 > 正文 

以下是同花顺无量空跌副图指标源码(无源码的请下载附件导入)

当出现红柱时,就是买点.

VAR10:=100*(C-COST(10))/COST(10);
VAR1:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100;
VAR2:=SMA(VAR1,4,1);
VAR3:=SMA(VAR2,2,1);
VAR4:=VOL/CAPITAL*34;
VAR5:=REF(VAR4,1);
主力建仓提醒: IF(VAR3<8.5 AND VAR2<11,-10,0),colorred;
空跌幅度:IF(VAR10<0,VAR10,0),coloryellow,LINETHICK2;
-10,COLORCCFF99,POINTDOT;
-20,COLORCCFF99,POINTDOT;
-25,COLORCCFF99,POINTDOT;


同花顺无量空跌副图指标源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号