当前位置:→ 公式指标网 > 同花顺公式 > 正文 

以下是同花顺八年抗战指源码附图(无源码的请下载附件导入)

Var1:=EMA(EMA(CLOSE,13),13);
红不红:=(Var1-REF(Var1,1))/REF(Var1,1)*1000;
STICKLINE(红不红<0,红不红,0,4,0),colorwhite;
奔走不红:红不红<0,colorwhite;
STICKLINE(红不红>REF(红不红,1) AND 红不红>0,红不红,0,4,1),colorred;
奔走见红: 红不红>REF(红不红,1) AND 红不红>0,colorred;
Var2:=100*WINNER(CLOSE*0.95);
STICKLINE(红不红<REF(红不红,1) AND 红不红>0,红不红,0,4,0),color00ff00;
主力出货:红不红 <REF(红不红,1) AND 红不红>0,color00ff00;
STICKLINE(Var2>50 AND COST(85)<CLOSE AND 红不红>0,红不红,4,0),colorff00ff;
高度风红: Var2>50 AND COST(85)<CLOSE AND 红不红>0,colorff00ff;
a10:=CROSS(红不红,0);
开始见红:if(a10,6,0),coloryellow;

同花顺八年抗战指源码附图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号