当前位置:→ 公式指标网 > 同花顺公式 > 正文 

以下是同花顺绝地反击源码副图(无源码的请下载附件导入)

VAR1:=(2*CLOSE+HIGH+LOW)/4;

VAR2:=LLV(LOW,34);

VAR3:=HHV(HIGH,34);

近:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);

远:EMA(0.667*REF(近,1)+0.333*近,2) , ;

狙击:IFF(CROSS(近,20) AND 远<近,100,0),NODRAW;

STICKLINE(CROSS(近,20) AND 远<近,近+19,近-10,4,0),colorred;

STICKLINE(远<近,近,远,4,0),colorred;

选股:IF(CROSS(近,远) AND 近<20 ,30,0),coloryellow;

逃顶:IF(FILTER(CROSS(远,近) AND 近>80 ,3),60,90),colorgreen;
同花顺绝地反击源码副图





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号