当前位置:→ 公式指标网 > 同花顺公式 > 正文 

以下是同花顺B点买副图及选股源码说明无未来(无源码的请下载附件导入)

简要说明:(注 该指标只做为技术交流,不作任何投资依据)用法:趋势预判 类 详可见图 无未来

指标镶入步骤:

工具→公式管理→常用→技术指标→新建→名称和描述→粘贴指标源码→确定

源码:
VAR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
 VAR2:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
 VAR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));
 DRAWTEXT(CROSS(VAR2,MA(VAR3,6)),(LOW * 0.984),'B '),color4440FF;

选股源码:

VAR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
 VAR2:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
 VAR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));
 CROSS(VAR2,VAR3);

同花顺B点买副图及选股源码说明无未来





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号