当前位置:→ 公式指标网 > 同花顺公式 > 正文 

以下是同花顺买方能量源码副图贴图(无源码的请下载附件导入)

源码如下:

VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
 OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0)/10000,coloryellow,LINETHICK2;
 MAOBV:MA(OBV,25),LINETHICK0;
做多:IF(OBV>=MAOBV,OBV,MAOBV),LINETHICK3,colorred;
做空:IF(MAOBV-OBV,MAOBV,OBV),LINETHICK2,COLOR00ff00;
波段趋势 :MA(OBV,72),LINETHICK2,COLORff00ff;
 DRAWTEXT(CROSS(OBV,MAOBV)AND MAOBV>=REF( MAOBV,1),做多,'★-----------'),colorwhite ;
 

同花顺买方能量源码副图贴图





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号