当前位置:→ 公式指标网 > 同花顺公式 > 正文 

以下是同花顺聂小燕重要指标(无源码的请下载附件导入)

DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA:=EMA(DIFF,9),COLORFFFF00;

MACD:=(DIFF-DEA)*2;

A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));

A2:=BARSLAST(REF(CROSS(DEA,DIFF),1));

底背离:REF(CLOSE,A1+3)>CLOSE AND DIFF>REF(DIFF,A1+3) AND CROSS(DIFF,DEA);

顶背离:REF(CLOSE,A2+3)<=CLOSE AND REF(DIFF,A2+3)>DIFF AND CROSS(DEA,DIFF);
同花顺聂小燕重要指标





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号