当前位置:→ 公式指标网 > 同花顺公式 > 正文 

以下是同花顺五里金山指标 平台本周热门指标排行1(无源码的请下载附件导入)

同花顺五里金山指标 平台本周热门指标排行1

显示金山即可分次抄底,出现买底时可全仓杀入

 

HLM1:=MA(HHV(H,500),13);

HLM2:=MA(HHV(H,250),13);

HLM3:=MA(HHV(H,89),13);

HLM4:=MA(LLV(L,500),13);

HLM5:=MA(LLV(L,250),13);

HLM6:=MA(LLV(L,89),13);

HLM7:=MA((HLM1*0.558+HLM2*0.558+HLM3*0.558+HLM4*0.96+HLM5*0.96+HLM6*0.96)/6,17);

HLM8:=MA((HLM1*0.55+HLM2*0.55+HLM3*0.65+HLM4*1.25+HLM5*1.23+HLM6*1.2)/6,17);

HLM9:=MA((HLM1*0.68+HLM2*0.68+HLM3*0.68+HLM4*1.3+HLM5*1.3+HLM6*1.3)/6,17);

HLM10:=MA((HLM7*3+HLM8*2+HLM9)/6*1.738,17);

HLM11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;

HLM12:=MA(IF(C*1.35<=HLM10,HLM11*10,HLM11/10),3);

HLMH:=HHV(HLM12,30);

关注:MA(IF(L<=LLV(L,42),(HLMH+HLM11*2)/3,0),3)/200;

DRAWBAND(关注,RGB(255,255,50),0.00001,RGB(0,100,50));

STICKLINE(CROSS(3.8,关注) AND 关注<REF(关注,1),0,3.8,1,0),COLORFF00FF;

DRAWTEXT(CROSS(3.8,关注) AND 关注<REF(关注,1),3.8,'买底'),COLORFF00FF;

STICKLINE(CROSS(10,关注) AND 关注<REF(关注,1),0,10,2,0),coloryellow;

DRAWTEXT(CROSS(10,关注) AND 关注<REF(关注,1),10,'金山'),coloryellow;

STICKLINE(CROSS(62,关注) AND 关注<REF(关注,1),0,18,4,0),colorred;

DRAWTEXT(CROSS(38,关注) AND 关注<REF(关注,1),18,'倾买'),colorred;

JS:=LAST(关注>0.618,3,1) AND (COUNT(CROSS(0.618,关注) OR CROSS(62,关注),21)>=2);

STICKLINE(FILTER(JS,13),15,0,4,0),colorred;

DRAWTEXT(FILTER(JS,13),15,'←★★★牛'),colorred;

 

同花顺五里金山指标 平台本周热门指标排行1  





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号