当前位置:→ 公式指标网 > 同花顺公式 > 正文 

以下是DKDB多空对比指标(无源码的请下载附件导入)

短期:100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)),colorwhite;
中期:100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)),coloryellow;
中长期:100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)),colormagenta;
长期:100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),colorred,LINETHICK2;
强市线:80,POINTDOT;
弱市线:20,POINTDOT;
分水岭:50,POINTDOT;
个股资金线:MA(C,1)/MA(REF(C,18),18)*100,LINETHICK2,COLORddFFFF;
资金生命线:MA(FORCAST(个股资金线,20),6),colormagenta,LINETHICK2;高浪日:=REF(短期,1)<2 AND REF(中期,1)<2 AND REF(中长期,1)<2 AND REF(长期,1)<2;
高浪日抄底:IF(高浪日,1,0),coloryellow,LINETHICK3;
STICKLINE(高浪日抄底,20,40,2,0),colormagenta,LINETHICK5;
DRAWTEXT(高浪日抄底,35,'买入 '),coloryellow,LINETHICK3;
 
DKDB多空对比指标


附件大小:unknow

下载统计:

上一篇:主力吸货增持情况    下一篇:短线介入点

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号