当前位置:→ 公式指标网 > 同花顺公式 > 正文 

以下是同花顺压力支撑自动画线指标(无源码的请下载附件导入)

同花顺压力支撑自动画线指标

Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
高抛: 80;
Var2:=LLV(LOW,34);
Var3:=HHV(HIGH,34);
SK: EMA((Var1-Var2)/(Var3-Var2)*100,13);
SD: EMA(SK,3);
低吸: 20;
强弱分界: 50;
Var4:=IF(CROSS(SK,SD),40,22);
Var5:=IF(CROSS(SD,SK),60,78);
卖出: Var5;
买进: Var4;

同花顺压力支撑自动画线指标


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号