当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信K线中加入颜色区分涨停板(无源码的请下载附件导入)

通达信K线中加入颜色区分涨停

源码奉上:

说明: 通过盘中肉眼看涨停板很累,我直接在K线中加入颜色区别,便于看盘;
 

M5:MA(CLOSE,5),;
M10:MA(CLOSE,10),;
M30:MA(CLOSE,20),;
M60:MA(CLOSE,60),;
M120:MA(CLOSE,120),;
STICKLINE(CLOSE/REF(C,1)>=1.09,O,C,2.7,0),COLORYELLOW;

如果有K线源码的,可以在下载后复制最好一行,合并到自己的K线中区。

{公式在线提供:www.gszx.com.cn}

通达信K线中加入颜色区分涨停板

通达信K线中加入颜色区分涨停板





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 2009-2010 gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识