当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信平沙落雁选股指标公式源码选股(无源码的请下载附件导入)

A:=EVERY(OPEN>CLOSE,3);
A1:=C/REF(C,1)>1.03;
A2:=SMA(maX(CLOSE-REF(C,1),0),2,1)*C*102;
A3:=SMA(Abs(CLOSE-REF(C,1)),2,1)*C*100;
A4:=A2/A3*100<10;
A5:=A AND A4;
A6:=MA(C,5)<REF(MA(C,5),1);
A7:=REF(MA(C,5),4)>REF(MA(C,5),5);
A8:=(H-C)/C*100<1 AND REF((O-C)/C*100>1,1) AND kdj.J>25;
XG:REF(A5,1) AND C>O AND A1 AND A6 AND A7 AND A8;

通达信平沙落雁选股指标公式源码选股

通达信平沙落雁选股指标公式源码选股



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识