当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信末日抄底选股指标公式源码(无源码的请下载附件导入)

X_1:=CLOSE/ma(CLOSE,40)*100<78;
X_2:=CLOSE/MA(CLOSE,60)*100<74;
X_3:=HIGH>LOW*1.051;
X_4:=X_3 AND COUNT(X_3,5)>1;
X_5:=IF(X_4 AND (X_1 OR X_2),2,0);
X_6:=CLOSE/REF(CLOSE,25)<=1.1;
X_7:=SMA(MAX(CLOSE-REF(CLOSE,2),0),7,1)/SMA(Abs(CLOSE-REF(CLOSE,2)),7,1)*100<15;
X_8:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
X_9:=SMA(X_8,2,1);
X_10:=IF(X_9>REF(X_9,1) AND REF(X_9,1)<REF(X_9,2) AND X_9<23,1.5,0);
末日抄底:X_6 AND X_5 AND X_7 AND X_10,COLORRED,LINETHICK2;

通达信末日抄底选股指标公式源码

通达信末日抄底选股指标公式源码



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识