当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信明日涨停指标公式源码副图(无源码的请下载附件导入)

A : ma(CLOSE,26);
UP: A + 2*stD(CLOSE,26);
LOWER: A - 2*STD(CLOSE,26);
W1:=C=HHV(C,20);
W2:=BArslAST(W1);
W3:=IF(W2>0,REF(C,W2),REF(C,W2));
W4:=crOSS(C,REF(W3,1));
DRAWICON(W4 AND COUNT(W4,5)=1,LOW,3);

通达信明日涨停指标公式源码副图

通达信明日涨停指标公式源码副图



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识