当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信老妖异动选股指标公式源码副图(无源码的请下载附件导入)

N:=10;
M:=250;
AA:=C>=IF(RANGE(FINANCE(3),2,5),ZTPRICE(REF(C,1),0.2),ZTPRICE(REF(C,1),0.1));
T:=REF(COUNT(AA,M-N),N);
ma6:=MA(vol,60);
bsD:=T>10;
EE:=MA(C,10)>MA(C,20);
XG:BSD AND DYNAINFO(14) >0.03 AND EE AND DYNAINFO(37)>0.05 AND V>MA6;

通达信老妖异动选股指标公式源码副图

 



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识