当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信异动探测指标公式源码副图(无源码的请下载附件导入)

平衡:0,COLOR00FFFF DOTLINE;
HS:=vol/CAPITAL*100;
ZQ:=SUMBARS(VOL,CAPITAL);
Z1:=LLVBARS(LOW,ZQ);
Z2:=SUM(VOL,Z1);
Z3:=HHVBARS(HIGH,ZQ);
Z4:=SUM(VOL,Z3);
Z5:=(CLOSE-REF(OPEN,Z1))/REF(OPEN,Z1)*100;
Z6:=(CLOSE-REF(OPEN,Z3))/REF(OPEN,Z3)*100;
Z7:=(HS-REF(HS,Z1))/REF(HS,Z1)*100;
Z8:=(HS-REF(HS,Z3))/REF(HS,Z3)*100;
JYD:=Z5-Z6;
LYD:=Z7-Z8;
YD:LYD*JYD,COLORFFFFFF;

通达信异动探测指标公式源码副图

通达信异动探测指标公式源码副图



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识