当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信强度对比指标公式源码副图(无源码的请下载附件导入)

个股34:Ema(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR0000FF;
个股55:EMA(100*(C-LLV(LOW,55))/(HHV(H,55)-LLV(LOW,55)),3),COLOR6600FF;
个股89:EMA(100*(C-LLV(LOW,89))/(HHV(H,89)-LLV(LOW,89)),3),COLORCC00FF;
板块34:EMA(100*(HY_INDEXC-LLV(HY_INDEXL,34))/(HHV(HY_INDEXH,34)-LLV(HY_INDEXL,34)),3),COLOR00FFFF;
板块55:EMA(100*(HY_INDEXC-LLV(HY_INDEXL,55))/(HHV(HY_INDEXH,55)-LLV(HY_INDEXL,55)),3),COLOR66FFFF;
板块89:EMA(100*(HY_INDEXC-LLV(HY_INDEXL,89))/(HHV(HY_INDEXH,89)-LLV(HY_INDEXL,89)),3),COLOR99FFFF;
大盘34:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORFF0000;
大盘55:EMA(100*(INDEXC-LLV(INDEXL,55))/(HHV(INDEXH,55)-LLV(INDEXL,55)),3),COLORFF6600;
大盘89:EMA(100*(INDEXC-LLV(INDEXL,89))/(HHV(INDEXH,89)-LLV(INDEXL,89)),3),COLORFFCC00;
80, COLORWHITE,LINETHICK2;
50, COLORWHITE,LINETHICK2;
20, COLORWHITE,LINETHICK2;

通达信强度对比指标公式源码副图

通达信强度对比指标公式源码副图



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识