当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信波段躺赢指标公式源码副图(无源码的请下载附件导入)

A1:=REF(LLV(V,13),1),volstICK;
A2:=REF(HHV(V,13),1),VOLSTICK;
STICKLINE(A2/A1>2 AND C>ma(C,7) AND C/REF(C,1)>=1.07 AND C=H,A1,A2,2,0)COLORGREEN;
STICKLINE(A2/A1>10 AND C>MA(C,7) AND REF(C,1)/C>=1.05,A1,A2,2,0)COLORRED;
量比:IF(A2/A1>2 AND C>MA(C,7) AND C/REF(C,1)>=1.07,A2/A1,DRAWNULL),NODRAW;
DRAWTEXT_FIX(1,0.1,0.1,0,'绿色进场,没有出现红色继续持股,出现红色离场即可,同时小人跑路,也是减仓跑路信号!-展博提示')COLORYELLOW;
DRAWICON(量比>=19.9,A2,15);
差值:=A2-A1,NODRAW;
DRAWICON(差值/REF(差值,1)>=1.5 AND 差值>500000 AND 量比>2,A2,15);

通达信波段躺赢指标公式源码副图

通达信波段躺赢指标公式源码副图



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识