当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信好友反攻选股指标公式源码副图(无源码的请下载附件导入)

VA1:=REF(CLOSE,1)<REF(OPEN,1);
VA2:=REF(CLOSE,2)<REF(OPEN,2);
VA3:=V/REF(V,1)>1.2;
VA4:=CLOSE/OPEN>1.03;
VA5:=C<=REF(C,1);
VA6:=VA1 AND VA2 AND VA3 AND VA4;
好友反攻:VA6 AND VA5;

通达信好友反攻选股指标公式源码副图

通达信好友反攻选股指标公式源码副图



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识