当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信狼王双线擒牛主图指标公式源码(无源码的请下载附件导入)

赢:=(2*CLOSE+LOW+HIGH)/4;
钱:=EMA(赢,40)*0.85;
DI:=EMA(C,12)-EMA(C,13);
DE:=EMA(DI,3);
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
DRAWTEXT(CROSS(DE,DI),H*1.03,'S'),COLOR00FF00;
攻击线:EMA(CLOSE,5),COLORDDDDDD;
操盘线:EMA(CLOSE,20),COLORRED;
TJ:=VOL>=REF(V,1)*1.91 AND C>REF(C,1)*1.01;
DRAWTEXT(CROSS(DI,DE),L*0.94,'¥'),COLORFF33FF;
DRAWTEXT(TJ,LOW*0.986,'ㄟ量柱'),COLORYELLOW;
STICKLINE(TJ,OPEN,CLOSE,1.5,0),COLORYELLOW;
K1:=SUMBARS(TJ,1);

通达信狼王双线擒牛主图指标公式源码

通达信狼王双线擒牛主图指标公式源码



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识