当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信获利筹码+龙腾四海组合副图指标公式(无源码的请下载附件导入)


获利比例:WINNER(C)*100,COLORCC9966;

获利盘平均值:EMA(WINNER(C)*100,20),LINETHICK0,COLORMAGENTA;

STICKLINE(获利比例<=1,0,获利比例,2.5,0),COLORWHITE;

STICKLINE(获利比例>=1 AND 获利比例<10,0,获利比例,3,1),COLORCC9966;

STICKLINE(获利比例>=10 AND 获利比例<30,0,获利比例,3,0),COLORYELLOW;

STICKLINE(获利比例>=30 AND 获利比例<80,0,获利比例,3,0),COLORRED;

STICKLINE(获利比例>=80 ,0,获利比例,3,0),COLOR9900FF;

DRAWICON(获利比例<=1,20,2),COLORWHITE;

DRAWICON(获利比例>=95,80,1),COLORWHITE;坐标线1:=0;

坐标线2:=20;

坐标线3:=50;

坐标线4:=80;

坐标线5:=100;

龙腾四海:100-100*(HHV(HIGH,5*8)-CLOSE)/(HHV(HIGH,5*8)-LLV(LOW,5*8)),COLORWHITE;

海面:20,COLORGREEN;

海天分界线:50,COLORYELLOW;

天际:80,COLORRED;

STICKLINE(龙腾四海>=95,80,100,4,0),COLORGREEN;

STICKLINE(龙腾四海=100,95,100,3,0),COLORCC3366;

DRAWTEXT(龙腾四海=100,95,'100'),COLORWHITE;

通达信获利筹码+龙腾四海组合副图指标公式

通达信获利筹码+龙腾四海组合副图指标公式



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识