当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信三线定江山主图指标公式源码(无源码的请下载附件导入)

攻伐线:EMA(CLOSE,17),LINETHICK2,COLORWHITE;
 
攻伴线:EMA(CLOSE,25);
武线:EMA(CLOSE,99),CIRCLEDOT,LINETHICK2,COLORRED;
武伴线:EMA(CLOSE,144);
文伴线:EMA(CLOSE,610);
文线:EMA(CLOSE,730),COLORFF0000;
通达信三线定江山主图指标公式源码
通达信三线定江山主图指标公式源码

 



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识