当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信黑马倍量指标公式源码副图(无源码的请下载附件导入)

底:20,COLOR00BF00;
支撑:44,COLORRED;
顶:75,COLOR007300;
N:=14;
LC:=REF(CLOSE,1);
【预警】:SMA(maX(CLOSE-LC,0),N,1)/SMA(Abs(CLOSE-LC),N,1)*100,COLORMAGENTA,LINETHICK2;
DRAWICON(crOSS(80,【预警】),【预警】,15);
DRAWICON(CROSS(【预警】,30),30,25);
Vvol:=IF(CURRBARSCOUNT=1 AND PERIOD=5,V*240/FROMOPEN,DRAWNULL),NODRAW;
量:=V,VOLstICK;
倍量2:=(V/REF(V,1)>=1.91 AND COUNT(C>O,1)) OR (L>REF(H,1) AND COUNT(O>C,1) AND V/REF(V,1)>=1.91),NODRAW,COLORYELLOW;
梯量:=COUNT(V>REF(V,1),3)=3 AND COUNT(C>O,3)=3,NODRAW,COLOR824173;
DRAWICON((倍量2=1 OR 梯量=1) AND 【预警】>68,70,27);

通达信黑马倍量指标公式源码副图

通达信黑马倍量指标公式源码副图



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识