当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信小富即安选股指标公式源码副图(无源码的请下载附件导入)

通达信小富即安选股指标公式源码副图

mtm:=C-REF(C,1);
DX:=100*Ema(EMA(MTM,6),6)/EMA(EMA(Abs(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND crOSS(DX,MA(DX,2)),1,0);
XG:=IF(FILTER(YXF=1,5),20,-10)=20;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
J1:=REVERSE(J);
AA:=REF(MA(C,1),10)>REF(MA(C,60),10);
买点:CROSS(J,J1) AND AA AND XG AND C/REF(C,1)>1.056 AND MA(C,20)>REF(MA(C,20),1) AND C>MA(C,20);{控制涨幅2点以上};

通达信小富即安选股指标公式源码副图

通达信小富即安选股指标公式源码副图



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识