当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信大阳反包大阴选股指标公式源码(无源码的请下载附件导入)

大阴:=REF(C,1)*1.05<REF(C,2) AND REF(C,1)<REF(O,1) ;
大阴2:=REF(C,2)*1.05<REF(C,3) AND REF(C,2)<REF(O,2) ;
大阴3:=REF(C,3)*1.03<REF(C,4) AND REF(C,3)<REF(O,4) ;
低开大阳:=O<=REF(C,1) AND C>O AND C>REF(C,1)*1.06 AND C>REF(O,1);
高开大阳:=O>REF(C,1) AND C>O AND C>REF(O,1) AND C>REF(C,1)*1.06;
XG:(大阴 AND 大阴2 AND 大阴3 AND 低开大阳) OR (大阴 AND 大阴2 AND 大阴3 AND 高开大阳);

通达信大阳反包大阴选股指标公式源码

通达信大阳反包大阴选股指标公式源码



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识