当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信拉升破绽之LZC倍缩量副图/选股预警浪子缠原创源码(无源码的请下载附件导入)

LZCXH1:=REF(V,2) > MA(V,120) AND REF(V,2) > MA(V,5)  AND REF(C,2) >REF(O,2);
LZCXH2:=REF(V,1) > MA(V,5) AND REF(C,1) >REF(O,1) ;
LZCXH3:=V *1.8 < REF(V,1);

XG:LZCXH1 AND LZCXH2 AND LZCXH3  ;

{  V1.0 浪子缠 2022年8月1日};

通达信拉升破绽之LZC倍缩量副图/选股预警浪子缠原创源码

通达信拉升破绽之LZC倍缩量副图/选股预警浪子缠原创源码



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识