当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信跳空反弹副图/选股预警公式源码(无源码的请下载附件导入)

通达信跳空反弹副图/选股预警公式源码

A1:=MAX(C,O)/REF(C,1)<0.975 AND O/REF(C,1)>0.95;
A2:=C/REF(C,1)>0.94;
A3:=HHV(H,45)/LLV(L,45)<3;
AAA:A2=1 AND A1=1 AND WR.WR1>90 AND WR.WR2<87 AND A3=1 AND FINDSTR(GNBLOCK,'S')=0;

通达信跳空反弹副图/选股预警公式源码

通达信跳空反弹副图/选股预警公式源码



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识