当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信先锋一号选股指标公式源码副图(无源码的请下载附件导入)

TT:=ma(C,30)>MA(C,60) AND MA(C,60)>MA(C,120);{均线多头}
DD:=C>REF(C,1);{收阳线}
QQ:=V>REF(V,1);{放量};
TT1:=COUNT(L<MA(C,13),5)=1;
TT2:=(C-REF(C,1))/REF(C,1)*100>3;
DD1:=V>REF(V,1)*2 AND C>REF(C,1);
DD2:=TT1 AND 0<MA(C,13)AND TT2
AND COUNT(C/REF(C,1)>1.095,15)>0;
DD3:=REF(C>O OR O>C,15);
先锋一号:DD1 AND DD2 AND DD3 AND TT AND QQ AND DD;



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识