当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信实战阳后阴后主图指标公式源码(无源码的请下载附件导入)

阳:=C>O AND C>REF(C,1);
阳1:=C>O;
阳后低开卖:=REF(阳,1) AND O<REF(C,1) AND C<O;
阳后低开卖1:=REF(阳1,1) AND O<REF(C,1) AND C<O;
阴:=C<REF(C,1) AND O<REF(C,1);
阴1:=C<REF(C,1) AND O>REF(C,1);
阴后高开买:=REF(阴,1) AND O>REF(C,1) AND C>O;
阴后高开买1:=REF(阴1,1) AND O>REF(C,1) AND C>O;
stICKLINE(阳后低开卖,C,O,2,0),COLOR00FF00;
STICKLINE(阳后低开卖1,C,O,2,0),COLOR00FF00;
STICKLINE(阴后高开买,C,O,2,0),COLOR8000FF;
STICKLINE(阴后高开买1,C,O,2,0),COLOR8000FF;
涨停:=C/REF(C,1)>=1.089 AND C=H;
STICKLINE(涨停,C,O,0.5,0),COLORFF00FF;



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识