当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信回调突破选股指标公式源码(无源码的请下载附件导入)

通达信回调突破选股指标公式源码

Y1:=C>O OR (C=O AND C>=REF(C,1));
Y2:=C<O OR (C=O AND C<REF(C,1));
A:=EVERY(Y2,4) AND EVERY(H<REF(H,1),3) ;
A1:=EVERY(Y1,1);
st:=IF(CODELIKE('ST'),0,1);
创业:=IF(CODELIKE('300'),0,1);
停牌:=DYNAINFO(4)>0;
去除:=ST AND 创业 AND 停牌 AND BETWEEN(C,5,100);
XG:REF(A,1) AND A1 AND 去除;

通达信回调突破选股指标公式源码

通达信回调突破选股指标公式源码



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识