当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信靠谱的超跌抄底副图指标公式源码分享(无源码的请下载附件导入)

1、超跌信号由红柱、黄柱、绿三角组成。
2、红柱代表市场处于超跌状态。
3、黄柱代表市场处于底部区间。
4、绿三角代表红柱、黄柱同时出现,形成共振的位置。
AA:=((100 * (HHV(HIGH,68) - CLOSE)) / (HHV(HIGH,68) - LLV(LOW,68)));
A:=(REF(CLOSE,1) * 0.865);
A1:=(REF(CLOSE,13) * 0.772);
A2:=((100 * VOL) / CAPITAL);
NOTEXT1:=IF(((((CLOSE - MIN(A,A1)) / CLOSE) < 0.11) AND ((SUM(A2,5) / 5) < 1.8)),1,0);
NOTEXT2:IF((AA >= 99),5,0),COLORRED;
STICKLINE((AA >= 99),5,3,2,0),COLORRED;
NOTEXT3:IF(NOTEXT1,0,0),COLORYELLOW;
STICKLINE(NOTEXT1,0,2.5,2,0),COLORYELLOW;
NOTEXT4:IF((((AA >= 99) AND (((CLOSE - MIN(A,A1)) / CLOSE) < 0.11)) AND ((SUM(A2,5) / 5) < 1.8)),-2,0),COLORCYAN;
STICKLINE(NOTEXT4,-2,0,2,0),COLORCYAN;

通达信靠谱的超跌抄底副图指标公式源码分享

通达信靠谱的超跌抄底副图指标公式源码分享

通达信靠谱的超跌抄底副图指标公式源码分享



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识