当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信高位逃顶指标公式源码副图(无源码的请下载附件导入)

涨板:=C/REF(C,1)>1.0976 AND C=H;
减:REF(涨板,1) AND C/REF(C,1)<1.03 AND C/REF(C,1)>1 AND C>O;
stICKLINE(减,0,1,1,0),COLORFFFFFF;
DRAWTEXT(减,1.8,'减'),COLORFFFFFF;
DRAWTEXT(减,1.2,'仓'),COLORFFFFFF;
清1:=REF(涨板,1) AND C/REF(C,1)<1.05 AND C<O;
清2:=REF(涨板,1) AND C/REF(C,1)<1;
清:清1 OR 清2;
STICKLINE(清,0,2,1,0),COLOR00FF00;
DRAWTEXT(清,1.8,' 清'),COLOR00FF00;
DRAWTEXT(清,1.2,' 仓'),COLOR00FF00;

通达信高位逃顶指标公式源码副图

通达信高位逃顶指标公式源码副图



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识