当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信最牛的主升浪起爆副图指标源码(无源码的请下载附件导入)

起爆:=EMA(EMA(CLOSE,9),9);

主升浪:=(起爆-REF(起爆,1))/REF(起爆,1)*1000;

STICKLINE(主升浪<0,主升浪,0,4,0),COLORWHITE;

AA1:=CROSS(主升浪,0);

无庄主升浪:IF(主升浪<0,主升浪,0),STICK,COLORWHITE;

开始主升浪:IF(AA1,10,0),LINETHICK1,STICK,COLORYELLOW;

STICKLINE(主升浪>REF(主升浪,1) AND 主升浪>0,主升浪,0,4,0),COLORRED;

有庄主升浪:IF(主升浪>REF(主升浪,1) AND 主升浪>0,主升浪,0),STICK,COLORRED;

AA2:=100*WINNER(CLOSE*0.95);

STICKLINE(AA2>50 AND COST(85)<CLOSE AND 主升浪>0,主升浪,0,4,0),COLORFF00FF;

高度主升浪:IF(AA2>50 AND COST(85)<CLOSE AND 主升浪>0,主升浪,0),STICK,COLORFF00FF;

STICKLINE(主升浪<REF(主升浪,1) AND 主升浪>0,主升浪,0,4,0),COLOR00FF00;

主力出货:IF(主升浪<REF(主升浪,1) AND 主升浪>0,主升浪,0),STICK,COLOR00FF00;

通达信最牛的主升浪起爆副图指标源码

通达信最牛的主升浪起爆副图指标源码



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识