当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信妖启动副图/选股预警 长期横盘盘整涨停突破源码(无源码的请下载附件导入)

通达信妖启动副图/选股预警 长期横盘盘整涨停突破源码

M5:=MA(C,5);
HH:=MA(C,10);
JJ:=MA(C,20);
KK:=MA(C,30);
AAAD1:=COUNT(C/REF(C,1)>=1.095,10)=1;
AAAD2:=BARSLAST(V=HHV(V,180));
CG:=BARSLAST(V=FINDHIGH(V,1,179,2));
XG:C/REF(C,1)>=1.095 AND AAAD1 AND C>M5 AND C>HH AND C>JJ AND C>KK AND (AAAD2=0 OR CG=0);
 

通达信妖启动副图/选股预警 长期横盘盘整涨停突破源码

通达信妖启动副图/选股预警 长期横盘盘整涨停突破源码

通达信妖启动副图/选股预警 长期横盘盘整涨停突破源码



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识