当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信买最低卖最高副图指标 适合低吸高抛做波段源码(无源码的请下载附件导入)

X_1:=1;
X_2:=LLV(LOW,10);
X_3:=HHV(HIGH,25);
减仓线:P2*X_1;
卖出线:P3*X_1;
地板线:P4*X_1;
动力线:EMA((CLOSE-X_2)/(X_3-X_2)*N,N)*X_1;
DRAWICON(CROSS(动力线,减仓线),3.4,8);
DRAWICON(CROSS(动力线,卖出线),3.9,13);
DRAWICON(CROSS(0.5,动力线),0.5,10);
DRAWICON(CROSS(0.35,动力线),0.15,1);
IF(REF(动力线,1)<0.35 AND CROSS(动力线,REF(动力线,1)),1,0),COLORRED;
通达信买最低卖最高副图指标 适合低吸高抛做波段源码

通达信买最低卖最高副图指标 适合低吸高抛做波段源码



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识