当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信成功率还不错的赶紧抄底副图/选股预警 源码(无源码的请下载附件导入)

X_1:=(HIGH+LOW+CLOSE)/3;
X_2:=HHV(X_1,15);
X_3:=LLV(X_1,15);
X_4:=X_2-X_3;
X_5:=MA((X_1-X_3)/X_4,2)*100;
X_6:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
X_7:=3*SMA(X_6,3,1)-2*SMA(SMA(X_6,3,1),3,1);
X_8:=ZX.AV;
赶紧抄底:X_5<3 AND REF(X_5,1)=0 AND X_7<5 AND REF(X_7,1)<X_7 AND X_8;

通达信成功率还不错的赶紧抄底副图/选股预警 源码

通达信成功率还不错的赶紧抄底副图/选股预警 源码



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识