当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信选股公式金牛开路喜丰收源码副图(无源码的请下载附件导入)

买入的最佳条件是:金牛和开路,今日比昨日大。还有就是金牛从安全区涨上来的。上面的副图是去掉选股公式等号的结果。选出来以后,对照着看。这样有利于判断。

《金牛开路喜丰收》

VAR34:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,15,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,15,1),10,1);
VAR35:=100-VAR34;
VAR36:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR37:=SMA(VAR36,3,1);
VAR38:=SMA(VAR37,3,1);
VAR39:=(-1)*(EMA(VAR35,1)-50)+50;
金牛:=EMA(3*VAR37-2*VAR38,3);
开路:=MA(VAR39,18);
喜:=(-1)*(EMA(VAR35,1)-50)+50;
丰收:金牛>-1 AND 金牛<25 AND 开路<84 AND 喜>REF(喜,1);


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识