当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信主力动能,判断大盘未来走势指标公式副图源码(无源码的请下载附件导入)

 {主力动能,判断大盘未来走势}

STICKLINE(100,100,0,5,0),COLOR324800;

RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);

动能:SMA(RSV,7,1),COLORWHITE,LINETHICK2;

运行:SMA(SMA(RSV,7,1),3,1),COLORBROWN,LINETHICK2;

Y3:(((CLOSE/COST(13))<=0.8)*10),COLORBLACK;

轨迹:SMA(SMA(SMA(RSV,6,1),5,1),3,1),COLORMAGENTA,LINETHICK2;

DRAWTEXT(CROSS(动能,23),10,'机会');

介入时机选择线:20,COLORYELLOW,LINETHICK2;
通达信主力动能,判断大盘未来走势指标公式副图源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识