当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信先知机率指标公式副图 源码(无源码的请下载附件导入)

通达信先知机率指标公式副图 源码

 

RSV:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

GS0:=SMA(RSV,3,1);

GS1:=SMA(GS0,3,1);

RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;

GS2:=SMA(RSV1,5,1);

GS3:=SMA(GS2,10,1);

TJ1:=GS0>GS1 AND GS2>GS3 AND NOT(GS2>=35);

TJ2:=C>=EMA(C,5);

TJ3:=C>REF(HHV(C,5),1) OR C>REF(HHV(H,3),1);

TJ4:=C/REF(C,1)>=1.035;

选股:FILTER(TJ1 AND TJ2 AND TJ3 AND TJ4,13);

 
通达信先知机率指标公式副图 源码

通达信先知机率指标公式副图 源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识