当前位置:→ 公式网 > 通达信公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信好人指标公式的成功率比较高自用多年指标公式源码分享(无源码的请下载附件导入)

好人指标,公式的成功率比较高,自用多年, 源码分享

 DRAWGBK(CURRBARSCOUNT=1, RGB(110,108,108),RGB(88,30,0),0,'',0),COLORYELLOW,LINETHICK2;

{获利盘比例}

0,COLORYELLOW,LINETHICK2;

M2:=EMA(C,2);

M18:=EMA(C,18);

买点:=IF(CROSS(M18,M2),5,10* 10000),COLORFF00FF,LINETHICK2;

RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;

VARB2:=(RSVV/2+22)*1;

Q:=EMA(VOL,13);

Y:=EMA(AMOUNT,13);

S:=((Y /Q) / 100);

X:=(((CLOSE -S) / S) * 100);

F:=((X < (0)) AND ZXNH);

XQ:=F AND RSVV<VARB2-2;

无未来XG:买点 AND XQ COLORYELLOW,LINETHICK3;

通达信好人指标公式的成功率比较高自用多年指标公式源码分享


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识