当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信伏魔 回调抄底类副图/选股预警 源码(无源码的请下载附件导入)

可以操作短。中。长线。稳定收益率,没有未来函数。
X_1:=MA(AMOUNT,13);
X_2:=MA(VOL,13);
X_3:=X_1/X_2/100;
X_4:=(CLOSE-X_3)/X_3*100;
X_5:=X_4<0 AND VTY;
X_6:=MACD.MACD>0;
X_7:=MA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,3);
X_8:=MA(X_7,3);
X_9:=3*X_7-2*X_8;
X_10:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
X_11:=(X_10/2+22)*1;
X_12:=IF(X_5 AND X_10<X_11-2,28,0);
X_13:=CROSS(CLOSE,REF(MA(DMA((HIGH+LOW+CLOSE*2)/4.15,0.9),3),1)) AND X_9<55 AND X_6;
X_14:=(X_12 AND X_13)*20;
STICKLINE(X_14>1,0.8,1,3,0),COLORRED;
STICKLINE(X_14>1,1,1.2,3,0),COLORYELLOW;
STICKLINE(X_14>1,0.4,0.6,3,0),COLORYELLOW;
STICKLINE(X_14>1,0.6,0.8,3,0),COLORRED;

通达信伏魔 回调抄底类副图/选股预警 源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号