当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信奶哥精确抄底副图/选股预警 源码(无源码的请下载附件导入)

奶哥精确抄底副图/选股预警 源码 通达信 测试图

VAR1:=SUM(IF((C>REF(C,1)),V,IF((C<REF(C,1)),0-V,0)),0);
 VAR2:=SUMBARS(V,CAPITAL);
 VAR3:=(IF((C>LLV(C,VAR2)),1,0-1))*(IF((VAR2),1,0-1));
 VAR4:=IF((VAR3=0-1),1,0);
 VAR5:=(COUNT((VAR4=1),8)>3);
 VAR6:=((SUM(AMOUNT,13))/(((AMOUNT)/(V))/(100)))/(100);
 VAR7:=DMA((O+H+L+C)/(4),(V)/(VAR6));
 VAR8:=(((C-VAR7)/(VAR7))*(100)<0-17);
 VAR9:=((C-MIN((REF(C,5))*(0.83),(REF(C,21))*(0.72)))/(C)<0.05);
奶哥:=VAR8 AND VAR9 AND VAR5;
奶哥精确:=(奶哥>0) AND (REF(奶哥,1)=0 );
奶哥抄底:=COUNT(奶哥精确,5) AND C>O;
奶哥精确抄底:COUNT(奶哥抄底,5)=1 AND 奶哥抄底;

通达信奶哥精确抄底副图/选股预警 源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号