当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是全网最准的麟龙中期方向线同正板一样(源码+撞击(无源码的请下载附件导入)

这次增加了一个和原板一样的撞击功能,很多时发出的都是在底部,比很多抄底指标都要好用,且绝对没有未来的。
 

EXP12:=EMA(C,12);
EXP50:=EMA(C,50);
中期方向线:EXP12-EXP50,NODRAW;
DRAWBAND(中期方向线,RGB(160,0,0),0,RGB(0,130,0));

MB:=MA(中期方向线,20),COLORWHITE,DOTLINE;
UPPER:MB+1.91*STD(中期方向线,20),COLORYELLOW;
LOWWER:MB-1.91*STD(中期方向线,20),COLORCYAN;
邱氏静极:(UPPER-LOWWER)-LOWWER,COLOR0099FF,NODRAW;
撞击:中期方向线>LOWWER AND REF(中期方向线,1)<REF(LOWWER,1) AND 中期方向线>0,COLORMAGENTA,NODRAW;
DRAWICON(撞击,LOWWER,11);

 

全网最准的麟龙中期方向线同正板一样(源码+撞击

全网最准的麟龙中期方向线同正板一样(源码+撞击


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号