当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信100%正确的买卖点指标公式无未来(无源码的请下载附件导入)

通达信100%正确的买卖点指标公式 无未来

N1:=7;
LC:=REF(CLOSE,1);
X:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100,COLORYELLOW,LINETHICK1;
魔鬼:=DRAWLINE(X>=HHV(X,N1),X,X<=LLV(X,N1),X,1),COLOR00FF00;
魔王:=DRAWLINE(X>=HHV(X,N1),X,X<=LLV(X,N1),1,X),COLOR00FF00;
TJ0:=X=魔王;
TJ1:=X=魔鬼;
TJ2:=X<REF(X,1);
TJ3:=X>REF(1,X);
JRS1:=DRAWICON(TJ1 AND TJ2,X,1);
JRS2:=DRAWICON(TJ0 AND TJ3,X,2);
DRAWICON(FILTER(JRS1>0,1),L*0.97,1);
DRAWICON(FILTER(JRS2>0,1),H*1.02,2);

{公式在线提供:www.gszx.com.cn}

通达信100%正确的买卖点指标公式 无未来


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号