当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信箱体突破金手指主图/选股预警指标源码(无源码的请下载附件导入)

金指选股公式源码:

A1:=REF(V,1);
 A2:=DVOL;
 A3:=A2/A1;
 LNX:=A3-REF(A3,1);
 E1:=REF(C,1);
 E2:=DCLOSE;
 E3:=(E2-E1)/E1*100;
 QMX:=E3-REF(E3,1);
 XG:=CROSS(LNX,500) AND CROSS(QMX,10);
金指:XG=1;

通达信箱体突破金手指主图/选股预警指标源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号