当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信超级牛副图/选股预警源码 无未来(无源码的请下载附件导入)

通达信超级牛副图/选股预警源码 无未来

VARR_1:=CLOSE>COST(85) AND CLOSE<COST(90) AND CLOSE<HHV(HIGH,60);
VARR_2:=FILTER(VARR_1,25);
VARR_3:=EMA(CLOSE,12)-EMA(CLOSE,26);
VARR_4:=EMA(VARR_3,9);
VARR_5:=(VARR_3-VARR_4)*2;
VARR_6:=COST(65);
VARR_7:=CLOSE/REF(CLOSE,150)<1.2;
VARR_8:=MA(VOL,100)>MA(VOL,50);
VARR_10:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
VARR_11:=CROSS(CLOSE,VARR_6) AND VARR_7 AND CLOSE<HHV(HIGH,60) AND VARR_5>0 AND VARR_3>0 AND VARR_4>0 AND VARR_3>VARR_4*1.01 AND VARR_8;
XG:IF(VARR_11,1,0),COLORFFFF80,LINETHICK2;
通达信超级牛副图/选股预警源码 无未来

通达信超级牛副图/选股预警源码 无未来


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号