当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信龙头战法翻倍利器 副图/选股预警 源码 无未来(无源码的请下载附件导入)

分享一个绝密的龙头战法复盘神器,绝不含未来函数
 基本上成功率很高,用法呢是复盘选出 具有龙头潜力的涨停板(选股要用综合选股,没做条件选股,我担心有人会去预警当天出信号就买)
 一定要出信号后,第二天从这些选出的里面看谁快涨停了去打板(比如涨到7%你就要准备了,看他快到10%了,只剩卖一档位有单子时就可以以涨停价买入了),要懂一些龙头战法的基本功,起码情绪周期,市场热点你要会分析
 现在碳中和是主线热点,你非得买免税,或者买字节跳动的股,那就是你自己的问题了

其实复盘选股原理很简单,比如当天A股60家涨停,我们的指标从这60个里面挑出10-20个非常有妖股潜力的票,然后你再删掉不是热点的,形态不好的,左边有套牢盘的,都删掉后没几个了,然后这几个中第二天谁快涨停了,你结合盘面分析下符合不符合今日热点,符合的话去打板,就是这么简单的原理,抓住一个龙头就是翻倍,哪怕没抓住龙头大概率也能有的赚,止损的不多,绝对是龙头战法爱好者的必备神器

X_1:=13;
X_2:=1500000;
X_3:=X_1+X_2;
X_4:=1;
X_5:=REF(CLOSE,1);
X_6:=EMA(HHV(HIGH,1),8);
X_7:=EMA(CLOSE,8);
X_8:=X_7<REF(X_7,1) AND CLOSE<X_7;
X_9:=IF(X_6<REF(X_6,1) OR X_8,1,0);
X_10:=SMA(MAX(CLOSE-X_5,0),2,1)/SMA(ABS(CLOSE-X_5),2,1)*100;
X_11:=45;
X_12:=20;
X_13:=X_10<X_11 AND REF(X_10,1)>X_11 AND MACD.DIF!=0;
X_14:=X_10<X_12 AND REF(X_10,1)>X_12*X_4;
龙头战法:(COUNT(X_9=1,4)=3 AND X_9=0 AND OPEN<CLOSE AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>0.089)*10>=10 OR ((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>0.089 AND (REF(X_14,1) OR REF(X_13,1))) AND X_4=1,STICK,COLORRED,LINETHICK9;
 

通达信龙头战法翻倍利器 副图/选股预警 源码 无未来

通达信龙头战法翻倍利器 副图/选股预警 源码 无未来

通达信龙头战法翻倍利器 副图/选股预警 源码 无未来


附件大小:2KB

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号