当前位置:→ 股票公式指标网 > 通达信公式 > 正文 

以下是通达信准确率不错的准备买入副图/选股预警 源码(无源码的请下载附件导入)

蓝色竖线出现进入超跌阶段,结束后准备买入信号出现可关注或买入。

准备买入源码

N:=5;
VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLOR0099FF,LINETHICK1;
VAR2:8,COLORGREEN,LINETHICK1;
上升在即: IF(CROSS(VAR1,VAR2),80,0),STICK,COLORRED,LINETHICK2;
专吸庄血: IF(VAR1<=8,25,0),STICK,COLORBLUE,LINETHICK2;
DRAWTEXT(CROSS(VAR1,VAR2),80,'准备买入'),COLORRED;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),80,100) ,COLORFFFF00,LINETHICK1;
0,LINETHICK2 ,COLORFFCC00;
DHJ108点COM:CLOSE;

通达信准确率不错的准备买入副图/选股预警 源码

准备买入选股源码


附件大小:2KB

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号